summaryrefslogtreecommitdiff
path: root/test/meson.build
diff options
context:
space:
mode:
Diffstat (limited to 'test/meson.build')
-rw-r--r--test/meson.build4
1 files changed, 2 insertions, 2 deletions
diff --git a/test/meson.build b/test/meson.build
index 4f5c7a82..afe9bd9a 100644
--- a/test/meson.build
+++ b/test/meson.build
@@ -1,5 +1,5 @@
test_init = executable('test_init', 'init.cpp',
- link_with : libcamera,
- include_directories : inc)
+ link_with : libcamera,
+ include_directories : inc)
test('Initialisation test', test_init)